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About Adobe Acrobat 
A PDF file is a single file that contains all the information — colors, fonts, layout — needed to 
view and print an electronic document. If you purchase the full version of Acrobat, you can create a 
PDF from any program that has a Print command, on any computing platform (Mac, Windows, 
DOS, or UNIX). 
Armed with Adobe's free utility, Acrobat Reader, anyone can open your PDF file and view it as 
you originally designed it, even if they don't own the program you used nor even the fonts 
contained within. Text in a PDF file can be selected and copied for pasting into other programs. 
PDFs can be printed or faxed just like any other document (in fact, usually more quickly, easily, 
and reliably). Unless you purchase the full product, however, you won't be able to modify PDFs — 
there are no editing tools or Save commands in Reader. 

The basic recipe.  

You can create a PDF in one of two ways. Files from business applications like Microsoft Word, 
FileMaker Pro, MS Publisher and the like can simply be "printed" to the Acrobat virtual printer, 
PDF Writer, which comes with Adobe Acrobat. Files created with design and layout programs like 
QuarkXPress and CorelDraw should be converted to PostScript first (easily done using the Print to 
File option in the Print dialog box), then run through Acrobat Distiller. Distiller can also open EPS 
files and convert them into PDFs. 
Acrobat 5 for Windows comes with Microsoft macros that add a "Print to PDF" command in the 
File menus of MS-Office applications. All design-related Adobe programs have either an Export to 
PDF or Save As PDF command that automate the PostScript/Distiller process. There are even a 
couple XTensions for QuarkXPress that do the same. 

What's included in Acrobat 5 

Adobe Acrobat. Previously known as Exchange in Acrobat versions 2 and 3. This is the central 
program used to open and edit existing PDFs, and to Export them to PostScript files in order to 
create traditional separations on imagesetters. 
Acrobat Distiller. The utility program that converts PS and EPS files to PDF. It compresses art and 
text, embeds fonts, and much more. You can save and share specific Distiller settings depending on 
what you'll be doing with the PDF. 
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Actions Tools  

 

Open: Used to open a PDF file.  

Save : Used to save a PDF file.  

  Print : Used to print a PDF file. Make sure you have a printer selected.  

  Page Navigation buttons : In the left side of the window the 
navigation window is hidden. The navigation window is useful for navigating 
through the pages of your document.  

  Zoom: Similar to the zoom tool in the Editing Tools, this allows the 
reader to get close or further away from the document.  

  Find: Tool used to find text within the document. Type the word that you 
need to find and click on find  

  Open Web Browser: This tool will open the default Web Browser.  

  Search: A more advanced searching tool.  

  Next/Previous Highlights: Tool used to navigate between highlights.  

  Search Results: Display search results  
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Converting Electronic Files to PDF 
You can use Acrobat to convert an electronic file from virtually any application to the Portable 
Document Format (PDF). Acrobat can use two different utilities—PDFWriter and Acrobat 
Distiller—to make this conversion for you. In general, PDFWriter converts files more quickly, but 
Distiller gives you more control over the process and provides higher quality output.  

About the methods of converting files 

Acrobat provides several ways to convert electronic files to PDF. Use whichever method yields the 
most suitable PDF output and is most convenient for your situation: 
In the Windows desktop, drag a file’s icon onto the Acrobat icon or a shortcut Distiller icon or 
into the Acrobat application window.  
In a Microsoft Office application in Windows, use a File menu command or an Acrobat icon on 
the Microsoft tool bar to create a PDF file from the current document in one quick step. Acrobat 
installs macros in Microsoft Word, Excel, and PowerPoint on your system to enable this.   
In an authoring application, use the File > Print command with an Acrobat printer driver to 
“print” the current document as PDF.  

Creating PDF files with PDFWriter 
PDFWriter “prints” a document quickly in PDF. You can drag and drop to create PDF files with 
PDFWriter or use the Print command in your authoring application. PDFWriter is most suitable for 
simple business documents that contain mostly text.   
When you create a PDF file with PDFWriter, you can provide a title, a subject, an author name, and 
other keywords for the file in the Document Information dialog box. This information can be used 
in searches on the file and is optional. If you do not provide a title, the filename will be used as the 
title in search results lists. 

To create a PDF file with PDFWriter using the Print command 

1. Open the document in its authoring application. 
2. Choose File > Print. 
3. In the Print dialog box, choose Acrobat PDFWriter from the Printer Name menu, enter the 

page range, and click Print or OK. In some applications, you may need to click Setup in the 
Print dialog box to get access to the Printer Name menu. 

4. In the Save As dialog box, enter a filename and location for the PDF file, and set other 
options if necessary 

5. Click Save. 
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Setting PDFWriter properties 
The PDFWriter properties control the page setup, the compression settings, and the font embedding 
of all PDF files created with PDFWriter. 

Changing the page setup 

The page setup for PDFWriter determines the size and orientation of pages. In Windows, you can 
also set the resolution of PDF files you send to a printer.  

To change the page setup 

In a Windows application, choose File > Print (Print Setup in some applications), select Acrobat 
PDFWriter from the Printer Name menu, and click Properties (Setup in some applications). This 
will change the settings for the open file and for other files you convert to PDF during the current 
session with this application. 
In the Windows 95 or 98 desktop, choose Settings > Control Panel > Printers from the Start menu, 
right-click Acrobat PDFWriter, choose Properties, click the Details tab, and click Setup.  

To change the page size 

Select Standard, and choose a page size from the menu. Select Custom, choose a unit of measure, 
and enter the page dimensions and margins. The minimum page size is 1-by-1 inch; the maximum 
is 45-by-45 inches. 

To change the orientation 

Select Portrait or Landscape. 

To change the scaling 

Enter a percentage in the Scaling text box. Scaling lets you magnify or shrink the document for 
printing. For example, a document that is 8-1/2-by-14 inches can be scaled to 75% to fit on a 8-1/2-
by-11-inch page. Similarly, if an 8-1/2-by-11-inch document is scaled to 200%, you will need to 
adjust the page size to 17-by-22 inches to display the entire page. 

To change the resolution 

Choose a Resolution value. The resolution setting determines the number of dots per inch (dpi) 
with which a PDF file is printed and can sometimes alter character spacing. For best results, use the 
resolution setting of the printer chosen when the original file was created. 
Click OK 
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Converting image files to PDF 
You can import BMP, GIF, JPEG, PCX, PICT (Mac OS only), PNG, or TIFF image files into 
Acrobat. If you have a digital camera with a TWAIN scanner driver connected to your computer, 
you can also import a JPEG from the camera into Acrobat. An imported image is automatically 
converted to the PDF Image Only format. The maximum image size you can import is 45-by-45 
inches. 
In the PDF Image Only format, images and text are bitmaps, and therefore text cannot be edited. If 
your converted image has text, you may want to “capture” the image to change the bitmap text to 
regular PDF text that can be edited and searched in Acrobat.  
An imported image can be in a new PDF file or appended to an existing file. 

To convert image files by importing 

1. Choose File > Import > Image. 
2. Select an image file, and click Open. You can Control-click to select multiple files or Shift-

click to select a contiguous range of files. 
3. If a Destination dialog box appears, select Current Document to append the images to the 

current PDF file, or select New Document to create a new PDF file. Then click OK. This 
dialog box appears if a PDF file is already open when you choose File > Import > Image. If 
no file is open, Acrobat creates a new PDF file with the filename “Untitled,” plus the 
extension .pdf. 

4. If you selected New Document in the Destination dialog box, choose  
File > Save As, enter a filename and location, and click OK. 

To convert image files by dragging and dropping 

Drag an image file’s icon onto the Acrobat icon on the desktop or into the Acrobat application 
window. You can Control-click to select multiple file icons or Shift-click to select a contiguous 
range of icons to drag. If you drag onto the icon or the title bar of the application window, Acrobat 
creates a new PDF file for each image. If you drag into a PDF file in the application window, the 
images are appended to that file. 

To convert an image file by opening it in Acrobat 

1. Choose File > Open, choose Image Files from the Files Of Type pop-up menu, select the 
file you want to convert to PDF, and click Open. You can convert only one image file at a 
time using this method. 

2. Choose File > Save As, enter a filename and location for the new PDF file, and click Save. 

To convert JPEG images by scanning from a digital camera 

1. Turn on your digital camera, and connect it to the computer. 
2. In Acrobat, choose File >Import > Scan. 
3. Choose the digital camera and a page format from the pop-up menus. The Device pop-up 

menu lists all TWAIN drivers and Photoshop Acquire plug-ins installed on your system. 
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4. Select whether to add the images to the end of the current PDF file or to put them in a new 
file.  

5. Click Scan. 
6. Select the image or images in the digital camera’s interface. In most cases, you also need to 

click a button or send the image to Acrobat in some other way. See the documentation that 
came with your camera for details. 

7. Click Done. 

Working with PDF Documents 
To use the crop tool 

1. Choose View > Single Page to display the document in single page layout. It is 
recommended that you crop pages in Single Page layout. 

2. Select the crop tool , and drag a cropping rectangle. Double-click inside the rectangle to 
bring up the Crop Pages dialog box. 

3. Select a handle at a corner of the cropping rectangle, and drag to the correct size. 

To rotate pages 

1. Click the Thumbnails tab in the navigation pane. From the palette menu, choose Rotate 
Pages. 

2. Select Clockwise or Counterclockwise as the direction to rotate the pages (90 degrees). 
3. Specify a range of pages to rotate, or select All to rotate all the pages in the document. 
4. Click OK, and then click OK in the prompt dialog box for final acceptance. 

To combine two PDF files 

1. With the target document open, choose Document > Insert Pages. 
2. In the Select File To Insert dialog box, select the source document you want to insert into 

the target document, and select Open. 
3. In the Insert dialog box, specify whether you want to insert the document Before or After 

the specified page. 
4. Specify whether the document is to be inserted before or after the first page, last page, or 

enter a page number. 
5. Click OK. 

To combine PDF files by dragging and dropping 

1. Set up your Windows environment so Acrobat and Windows Explorer windows are tiled 
side by side. 

2. Select and drag files from Windows Explorer to the document area of an open PDF file. If 
you selected multiple files, press Ctrl while dragging to insert the files. If you press Ctrl, the 
files are added automatically without the Insert dialog box appearing. 

3. In the Insert dialog box that appears, specify the location (Before or After) for the dropped 
file, and then the respective page in the target document: First Page, Last Page, or enter a 
Page Number in the text box. 

4. Click OK. 
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To move or copy a PDF page within a document using a thumbnail 

1. Select one or more thumbnails to move. 
2. Select and drag the page number box, or the thumbnail itself, to the new location. A page 

icon containing an arrow appears at the lower right of the cursor, and a bar appears to show 
the new position of the thumbnail. Release the mouse button when the bar is in the correct 
location. The thumbnail page is inserted at that point in the document, and the pages are 
renumbered. 

To move or copy a PDF page between documents using a thumbnail 

1. Open both PDF documents, and display them side by side with their navigation panes 
showing the Thumbnails palette. 

2. Select one or more thumbnails.  
3. Drag it into the thumbnail area of the target document. A page icon containing a plus sign 

(+) appears at the lower right of the cursor, and a bar appears at the bottom or top when the 
thumbnails are in a single column, or to the left or right if more than one column of 
thumbnails is displayed. Release the mouse button when the black bar is in the correct 
location. The thumbnail page is copied into the document, and the pages are renumbered. 

To extract a page 

1. Choose Document > Extract Pages. 
2. Specify the range of pages to extract. 
3. To delete the pages from the document during the extraction process, select Delete Pages 

After Extraction. If you do not select this option, the extracted pages are copied to create a 
new file, but they still remain in the original document. 

4. Click OK. If you choose Delete Pages After Extraction, you need to click OK again to 
confirm the deletion. A new document is opened with the name Pages from 
<document_name.pdf>. 

To delete a page using the Delete Pages command 

1. Choose Document > Delete Pages. 
2. Enter the page range to be deleted, and click OK. Click OK on the prompt dialog box for 

final acceptance. 

Working with Thumbnails 
Thumbnails, located in the navigation pane, are miniature previews of the pages in a document. 
You can use thumbnails to jump quickly to a selected page and to adjust the view of the current 
page. Thumbnails allow you to direct the reader’s attention and to move, insert, copy, replace, and 
delete pages.  

To show the Thumbnails palette 

Choose Window > Show Thumbnails. 
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To create thumbnails 

1. Click the Thumbnails tab in the navigation pane to bring the Thumbnails palette to the front. 
2. Choose Create All Thumbnails from the Thumbnails palette menu to create thumbnails for 

all document pages. One thumbnail is generated per page. 
3. Choose Small Thumbnails from the Thumbnails palette menu to view thumbnails at 

approximately one-half the default size (38 x 48 pixels). To toggle the view back to the 
default size (76 x 98 pixels), choose Large Thumbnails from the palette menu. 

To delete a page using a thumbnail 

1. Select the page number box of the thumbnail or the thumbnail itself 
2. Choose Edit > Delete (Windows) or Edit > Clear (Mac OS). 
3. Click OK on the prompt dialog box to accept the deletion. 

Working with Bookmarks 
A bookmark is a type of link with representative text in the navigation pane. Each bookmark in the 
navigation pane goes to a different view or page in the document. 
Do one of the following: 

 Click the Show/Hide Navigation Pane button , and then click the Bookmarks tab. 
 Choose Window > Show Bookmarks. 

To create a new bookmark in the current document 

1. Click the Bookmarks tab in the navigation pane to bring the Bookmarks palette to the front. 
2. Click the bookmark under which you want to place the new bookmark. If you don’t select a 

bookmark, the new bookmark is automatically added at the end of the list. 
3. Use the Next Page and Previous Page arrows on the command bar to navigate to the 

destination in the PDF document to which you want the bookmark to link. 
4. Modify the view so it directs the reader’s attention to the correct information. 
5. Choose New Bookmark from the Bookmarks palette menu, or select the new bookmark 

icon at the bottom of the Bookmarks palette. 
6. Type in the text for the bookmark label, and press Enter 
7. To make sure the correct location and magnification are set, go to another page in the 

document, and then test the bookmark. 

To edit a bookmark 

1. To edit a bookmark name, select the bookmark, click inside the text box, and type in the 
new text. 

2. To edit a bookmark destination, select the bookmark, and then (in the document pane) move 
to the location you want to specify as the new destination. 

3. Adjust the magnification. 
4. Choose Set Bookmark Destination from the Bookmarks palette menu, and click Yes in the 

warning dialog box. The bookmark is now set to the new location. 
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To delete a bookmark 

1. Select the bookmark you want to delete, 
2. Choose Delete Bookmarks from the palette menu. 
3. Click OK. 

Creating a bookmark hierarchy 

You can modify a list of bookmarks to show a relationship between topics using nesting. Nesting 
creates a parent/child relationship, and you can expand and collapse this hierarchical list, as desired. 

To nest a bookmark under another bookmark 

1. Click the bookmark icon you want to nest, or Shift-click to select range bookmarks.  
2. Drag the icon(s) underneath the first letter in the parent bookmark; a black bar shows the 

position of the icon(s). bookmarks. 
3. Click OK. The bookmark is nested; however, the actual pages remain in their original 

location in the document. 

To move a bookmark out of a nested position 

1. Select the bookmark icon you want to move, or Shift-click to select a range of bookmarks.  
2. Drag the icon(s) to the left, positioning the black bar directly under the parent bookmark. 
3. Click OK. 

 

Creating and Using Links 
1. Create a hotspot. Open your 

PDF file and select the link 
tool in the toolbar. The link 
tool appears as a cross-hair 
pointer in the document. 
Drag a marquee around the 
activation area. This hotspot 
is what the viewer clicks to 
activate the link. When you 
designate an activation area, 
the Create Link dialog box 
appears. The Create Link 
dialog box lets you specify 
the look of the link, and set 
what action it will perform. 

2. Specify the link’s properties. 
In the Appearance section of 
the Create Link dialog box, 
from the Type pop-up menu 
choose Invisible Rectangle. In the Action section, from the Type pop-up menu choose Go to 
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View. This option sets another PDF page as the destination for the link. Leave the Create 
Link dialog box open. 

3. Set the destination and magnification. Open the destination page. This is where the viewer 
will go when clicking the link. In the Create Link dialog box, choose the magnification at 
which you want the page displayed. Click Set Link. The dialog box closes, and Acrobat 
returns to the activation area in the first document. You’ve created a link from the hotspot to 
the desired page. 

4. Test the link. Select the hand tool, go to the activation area and notice that the pointing 
finger indicates the new hotspot. Click it to test your link. You should jump to the 
designated page, displayed at the magnification you specified. Click the Go to Previous 
View button to return to the activation area. Choose File > Save to save your file. 

Creating a Weblink in PDF Documents 
1. Choose the page element you want to 

make into a link. Select the link tool, 
and drag to create a marquee around 
the element. (In this example, we 
turned the center image of the book 
into a link.) The Create Link dialog 
box is displayed. 

2. Set the look of your link. Under 
Appearance in the Create Link dialog 
box, specify the Type, Width, Color, 
and Style of your link. We chose 
options to create a solid red border of 
medium width around the linked 
element. 

3. Assign a URL to the link. Under 
Action, for Type choose World Wide 
Web link. Click Edit URL. Enter the 
URL of a Web site or Web page you 
want the link to point to, and click 

OK. Click Set Link. 
4. Select a Web browser to display your link. If you have a Web browser and access to the 

World Wide Web, you can try out your link by opening your file in your browser. Choose 
File > Preferences > Web Link. Select your browser, click OK, and return to your 
document. When you test your link, this browser will be used to display the target site. 

5. Test your link. Select the hand tool, and click your link to test it. Clicking the link will open 
the Web site you linked to in the browser you specified. 
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Preparing documents for electronic distribution 
Before putting PDF documents on a Web site or a CD, check to see that the text, artwork, and 
layout in the documents are complete and correct, and that all links, bookmarks, and other 
enhancements are in place. The documents should be at the point where you would print them if 
you were distributing on paper. You should also think about filenames and file sizes for your 
documents, and consider including searchable information, defining opening views, and setting up 
passwords and other security options. Instead of distributing one large document, it’s usually better 
to distribute a collection of small documents with links between them. Small documents open faster 
than large ones, and with links between them, users can go straight to the relevant information 
instead of trying to locate the information on their own. 

Adding searchable information and setting the binding 

You can provide a title, a subject, an author, and one or more keywords for a PDF document. This 
provides users with basic data about the document and gives them a useful way to search for 
information, especially if the document is part of a collection that is going to be indexed. You can 
also select a type of binding to be used when the document is viewed on-screen with its pages side 
by side. 

To add searchable information and set the binding 

1. Choose File > Document Info > General. 
2. Enter a title, subject, and author, and one or more keywords. Separate keywords with a 

comma and no space.  
3. Choose left-edge or right-edge binding for the document. This affects how the pages are 

arranged side by side when the pages are viewed in the Continuous - Facing page layout. 
Set the binding to match the reading direction of text in the document: left-edge for text 
read from left to right, and right-edge for text read from right to left. Right-edge binding is 
useful for viewing Arabic, Hebrew, or vertical Japanese text. 

4. Click OK. 

Defining opening views 

You can define how the Acrobat work area will appear when a user first opens a PDF document. 

To define an opening view for a document 

1. Choose File > Document Info > Open. 
2. Choose an initial page view: 

 Page Only opens only the document pane. 
 Bookmarks And Page or Thumbnails And Page opens the navigation pane with 

bookmarks or thumbnails in front. The document pane is also opened. 
3. Enter an opening page number. 
4. Choose a magnification level. 
5. Choose a page layout for scrolling. If you choose Default, Acrobat uses the default layout 

set in the user’s General preferences. 
6. Select the window options. 
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7. To hide part of the work area, even when a user is not in Full Screen view, select 
appropriate user interface options 

8. Click OK. 

Setting security for documents 

You can limit access to a PDF document by setting up passwords and by restricting certain 
features, such as printing and editing. When a document has restricted features, any tools and 
menu items related to those features are dimmed. 

To set security for a document 

1. Choose File > Save As. 
2. Choose the Standard security method. 
3. In the Security dialog box, enter a password in one or both of the password fields: 

 
Users can enter the first password, the open password, to open the document. Any 
restricted features in the document are disabled, and the user cannot set or change the 
security options. Users can enter the second password, the owner password, to open the 
document with the ability to set or change security options. 

4. Select options to prevent users from printing, changing the document, selecting text and 
graphics, or adding or changing annotations and form fields: 
 
Changing The Document prohibits users from filling in form fields, as well as making 
any other changes. 
 
Adding Or Changing Annotations And Form Fields prohibits users from changing form 
fields but allows them to fill in the fields. 

5. Click OK. 
6. If you entered passwords, retype the passwords in the Confirmation dialog box, and 

click OK. 
7. Click Save. 

Converting Web Pages to PDF (Windows) 
If you’re working in Windows, you can download Hypertext Markup Language (HTML) pages 
from the World Wide Web or an intranet in Acrobat and convert them to PDF. You provide the 
address, or Uniform Resource Locator (URL), of the Web pages, and Acrobat converts and opens 
the pages in one step.  
All of the text, images, and links from multiple HTML pages and image files are contained in a 
single new PDF document. You can navigate in the new document and edit it as you can any other 
PDF document. In this way, you can gather information from the Web into one document that you 
can read off-line, save for future reference, annotate, e-mail, and print reliably. 
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About PDF documents created from Web pages 

In most respects, a PDF document created from HTML Web pages is like any other PDF document. 
You can navigate through the document and add annotations and other enhancements to it. Any 
hyperlinks on the pages are still active in PDF—just click a link to download the link’s pages, and 
add them to the end of the document. 

Downloading Web pages in Acrobat 

You can download Web pages by specifying a URL in Acrobat, by opening the pages for a 
Weblink in a PDF document you already have open, and by dragging and dropping a Weblink or 
HTML file to an Acrobat window or Acrobat icon. The Web pages are converted to PDF and open 
in the Acrobat work area. 

Note the following when downloading Web pages in Acrobat 

Acrobat can download HTML pages, JPEG and GIF graphics (including the last frame of animated 
GIFs), text files, image maps, and password-secured areas from a Web site. 
HTML pages can include tables, links, frames, background colors, text colors,  and forms. Certain 
advanced features, such as cascading stylesheets, are not supported at this time. HTML links are 
turned into hyperlinks, and HTML forms are turned into PDF forms.  

About pages on Web sites 

Keep in mind that a Web site can have more than one level of pages. The opening page is the top 
level of the site, and any links on that page go to other pages at a second level. Links on second-
level pages go to pages at a third level, and so on. In addition, links may go to external sites (for 
example, a link at a Web site on tourism may connect to a Web site for a travel agency). Most Web 
sites can be represented as a tree diagram that becomes broader as you move down the levels. 

 
Important: You need to be aware of the number and complexity of pages you may encounter when 
downloading more than one level of a Web site at a time. It is possible to select a complex site that 
will take a very long time to download. Use the Get Entire Site command with great caution. In 
addition, downloading pages over a modem connection will usually take much longer than 
downloading them over a high-speed connection.  

Converting Web pages by specifying a URL 

You can open Web pages in a new PDF document or append them to an existing document. You 
provide the URL by using a command in Acrobat, and Acrobat downloads the page from the top 
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level of that URL, breaking it into units of multiple PDF pages if necessary. Acrobat can also 
download pages from the entire site or from a specified number of levels below the top level. If you 
later append another level in a site that is already converted to PDF, only the additional levels are 
added. For example, if you have downloaded two levels of a site, and if you later append four levels 
from the same site, only the pages from the additional third and fourth levels are added to the PDF 
document. 

To convert Web pages by specifying a URL 

1. Choose File > Open Web Page  
2. Enter the URL for the Web pages to open or append. 
3. Enter the number of levels you want to include, or select Get Entire Site to include all levels 

from the Web site.  
4. If you entered a number of levels, you can specify the following options: 

 Only Get Pages Under Same Path downloads only Web pages that are subor-dinate 
to the URL you provide. 

 Stay On Same Server downloads only Web pages that are stored on the same server 
as the pages for the URL you provide. 

5. To set other options that apply to all Web pages you convert, click Conversion Settings, and 
follow the instructions in Specifying conversion options for capturing Web pages. You can 
define a page layout for PDF documents, set options for converted HTML and text, and 
choose to generate supporting items such as structured bookmarks. 

6. Click Download. A status dialog box shows the progress of the conversion to PDF. Click 
Stop to cancel the processing of pages not yet converted.  

Converting Web pages by dragging and dropping 

You can convert Web pages to PDF by dragging a Weblink into the Acrobat window or by 
dragging an HTML file on your system onto the Acrobat icon.  

Converting Scanned Documents to PDF 
You can use Acrobat with a scanner to create a PDF file from a paper document. The resulting file 
is a PDF Image Only file—that is, a bitmap picture of the pages that can be viewed in Acrobat but 
not searched.  
If you want to be able to search, correct, and copy the text in an Image Only file, you can “capture” 
the pages in the file to convert the file to PDF Normal. When you capture pages, Acrobat applies 
optical character recognition (OCR) and font and page recognition to the text images and converts 
them to searchable, scalable text. You can also convert a file to PDF Original Image With Hidden 
Text when you capture pages. This type of file has a picture of the pages in the foreground, with the 
captured text behind it. 
PDF Normal files are generally the smallest files, making them ideal for online distribution. PDF 
Original Image With Hidden Text files are recommended when you need to have regular text but 
must keep the original scanned image of a page for legal or archival purposes. 
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Scanning pages from paper documents 

You can use the Acrobat Scan command to run your scanner from Acrobat. Before you begin 
scanning, make sure that your scanner is installed correctly and that it works independently of 
Acrobat. Follow the scanner instructions and test procedures to ensure proper setup.  
Acrobat supports TWAIN scanner drivers, which are industry-standard drivers compatible with 
almost all desktop scanners, and Photoshop Acquire plug-ins. To install an Acquire plug-in, add the 
plug-in to the Plug-ins folder in your Acrobat Scan folder. You can also use the Scan command to 
import images stored in a digital camera, as long as the camera has a TWAIN driver installed.  

To scan pages from a paper document 

1. Start your scanner, and place the first page in it. 
2. In Acrobat, choose File > Import > Scan. 
3. Choose the scanner and a page format from the pop-up menus. The Device pop-up menu 

lists all TWAIN drivers and Photoshop Acquire plug-ins installed on your system.  
4. Select whether to add the scanned pages to the end of the current PDF file or to put them in 

a new file. 
5. Click Scan. 
6. Set the scanning options in the scanner’s interface. Some scanners open a dialog box with 

options, and others display a menu bar that gives you access to commands for setting 
options. In most cases, you also need to click a Scan button or send the page to the scanner 
in some other way. See the documentation that came with your scanner for details. 

7. For each additional page you want to scan, place the page in the scanner, and click Next in 
the Acrobat dialog box that appears. 

8. Click Done. The scanned pages open in Acrobat. 

Including the Acrobat Reader 
You should provide access to Acrobat Reader for users who do not have Acrobat on their 
system. If you’re distributing documents on the Web, you’ll probably want to point users to the 
Adobe Web site (www.adobe.com) for the downloadable Reader software.  
If you’re distributing documents on a CD, include the Acrobat Reader installer on the CD, and 
put a Readme file at the top level that describes how to install Reader and provides any last-
minute information. You can find the Acrobat Reader installer for your platform on the Acrobat 
CD in your Acrobat package, and Acrobat Reader for all platforms on the Adobe Web site 
(www.adobe.com). 
You may make and distribute unlimited copies of Acrobat Reader, including copies for 
commercial distribution, as long as each copy you make and distribute includes all of the 
following: 

 The Acrobat Reader installer, exactly as provided by Adobe. 
 The Acrobat Reader Electronic End User License Agreement. 
 Copyright and other proprietary notices included in Acrobat Reader. 
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Accessible Acrobat Reader page 

An alternate, more accessible Web page for downloading Adobe Acrobat Reader is now available. 
http://www.adobe.com/products/acrobat/alternate.html 

Online Acrobat Reader Tutorial for Students 

Jefferson County Public Schools has a very good online tutorial for using the Acrobat Reader 
available at http://204.98.1.2/isu/home/acrotut.html as does The American College of Emergency 
Physicians at http://www.acep.org/READHELP.HTM. 
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